Diferencia entre revisiones de «Usuario discusión:Clotho»

De SpiralKnights-es

Saltar a: navegación, buscar
m (Cambios Porfis)
m (show hide)
 
(No se muestran 14 ediciones intermedias de 2 usuarios)
Línea 1: Línea 1:
 
{{:Usuario_Discusión:Clotho/Inicio}}
 
{{:Usuario_Discusión:Clotho/Inicio}}
  
 
+
{{Showhide|Resuelto (en lo posible): Importante!!!|content=
 
== Importante!!! ==
 
== Importante!!! ==
 
 
Oh Clotho, no se si fui yo o es el MediaWiki de la pagina en español... Hay varios problemas que he estado ignorando porque no son "tan importantes" pero ya hay dos que creo no pueden ser ignorados. Te enumerare los problemas que he tenido, si a lo largo de mis ediciones encuentro mas te los hare saber.
 
Oh Clotho, no se si fui yo o es el MediaWiki de la pagina en español... Hay varios problemas que he estado ignorando porque no son "tan importantes" pero ya hay dos que creo no pueden ser ignorados. Te enumerare los problemas que he tenido, si a lo largo de mis ediciones encuentro mas te los hare saber.
  
#En la EN wiki existe una plantilla llamada [http://wiki.spiralknights.com/Template:Want_to_help%3F Want to help?] la cual quise agregar aquí. Mi método general es agregar a la URL el ''<nowiki>es/</nowiki>'' para llegar rapidamente a la wiki ES. El problema es que justamente con esa plantilla, escribi ''<nowiki>Es/</nowiki>'' y dio como resultado [http://wiki.spiralknights.com/Es/Plantilla:Want_to_help%3F esta] plantilla en la EN wiki. Me di cuenta de mi error antes (segun recuerdo) porque salia "save page" en vez de "grabar la pagina" asi que vacie la pagina y cree la correcta aquí en la ES wiki, pero apareció [[:Plantilla:Want to help%3F|ESTE]] problema... ESE enlace me redirige al enlace erróneo de la EN wiki (el Es/Plantillablahblah) apesar de que si te fijas, te coloque el link a la plantilla que se supone es correcta (solo "Plantilla:blahblah"). La unica manera de que pueda acceder a esa pagina es si la escribo en la URL [http://wiki.spiralknights.com/es/index.php?title=Plantilla:Want_to_help%3F&action=edit así], pero si le das a las opciones especiales, y eliges "Lo que enlaza aquí" te redirige a una pagina mala de la EN wiki. Porque? eso fue hace 2 meses atrás aproximadamente y aun me da ese error, por suerte no fue una plantilla TAN importante peeeero probablemente cause problemas a futuro...
+
*1. En la EN wiki existe una plantilla llamada [http://wiki.spiralknights.com/Template:Want_to_help%3F Want to help?] la cual quise agregar aquí. Mi método general es agregar a la URL el ''<nowiki>es/</nowiki>'' para llegar rapidamente a la wiki ES. El problema es que justamente con esa plantilla, escribi ''<nowiki>Es/</nowiki>'' y dio como resultado [http://wiki.spiralknights.com/Es/Plantilla:Want_to_help%3F esta] plantilla en la EN wiki. Me di cuenta de mi error antes (segun recuerdo) porque salia "save page" en vez de "grabar la pagina" asi que vacie la pagina y cree la correcta aquí en la ES wiki, pero apareció [[:Plantilla:Want to help%3F|ESTE]] problema... ESE enlace me redirige al enlace erróneo de la EN wiki (el Es/Plantillablahblah) apesar de que si te fijas, te coloque el link a la plantilla que se supone es correcta (solo "Plantilla:blahblah"). La unica manera de que pueda acceder a esa pagina es si la escribo en la URL [http://wiki.spiralknights.com/es/index.php?title=Plantilla:Want_to_help%3F&action=edit así], pero si le das a las opciones especiales, y eliges "Lo que enlaza aquí" te redirige a una pagina mala de la EN wiki. Porque? eso fue hace 2 meses atrás aproximadamente y aun me da ese error, por suerte no fue una plantilla TAN importante peeeero probablemente cause problemas a futuro...
:: Al parecer al url no le gusta el "?" o "%3F", si se lo quitas llega bien. Por cierto, yo también uso ese método y pongo una [[redirección]] en el título en inglés para llevarlo al español, [http://wiki.spiralknights.com/es/index.php?title=Battle_sprite&redirect=no ejemplo]. --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
+
:Al parecer al url no le gusta el "?" o "%3F", si se lo quitas llega bien. Por cierto, yo también uso ese método y pongo una [[redirección]] en el título en inglés para llevarlo al español, [http://wiki.spiralknights.com/es/index.php?title=Battle_sprite&redirect=no ejemplo]. --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
:::Justamente eso es lo que hago :) esas redirecciones son muy útiles! y en dado caso que no encuentre una, la creo ^^. Entonces cambiare esa plantilla por "want to help" sin el "?". Yo, en lo personal, tengo un serio problema con agregar acentos a una URL, ejemplo, que Category sea Categoría y salga con acento en la URL pero el acento es parte del idioma así que tengo q acostumbrarme :( pero genera problemas cuando quieres poner "defensa de perforación" y se te olvido el ó xD. Decidí seguir tu ejemplo y agregarselas pero aun toy ''grumpygrumpy'' aveces cuando me como un acentico haha--[[Usuario:HikaruFer|Hikaru]] 00:29 9 oct 2015 (UTC)
+
::Justamente eso es lo que hago :) esas redirecciones son muy útiles! y en dado caso que no encuentre una, la creo ^^. Entonces cambiare esa plantilla por "want to help" sin el "?". Yo, en lo personal, tengo un serio problema con agregar acentos a una URL, ejemplo, que Category sea Categoría y salga con acento en la URL pero el acento es parte del idioma así que tengo q acostumbrarme :( pero genera problemas cuando quieres poner "defensa de perforación" y se te olvido el ó xD. Decidí seguir tu ejemplo y agregarselas pero aun toy ''grumpygrumpy'' aveces cuando me como un acentico haha--[[Usuario:HikaruFer|Hikaru]] 00:29 9 oct 2015 (UTC)
::::Estoy de acuerdo, en lo personal prefiero los títulos sin acentos o sin caracteres especiales, aunque hay algunas en las que no se puede evitar. El programa debe hacer la búsqueda con y sin acento, así que no debería haber mucho problema. --[[Usuario:Clotho|Clotho]] 15:54 9 oct 2015 (UTC)
+
:::Estoy de acuerdo, en lo personal prefiero los títulos sin acentos o sin caracteres especiales, aunque hay algunas en las que no se puede evitar. El programa debe hacer la búsqueda con y sin acento, así que no debería haber mucho problema. --[[Usuario:Clotho|Clotho]] 15:54 9 oct 2015 (UTC)
  
  
#Lo note hace poco pero cuando estas en una plantilla y agregas la documentación, y después le das a "editar" sale un error, no me paso con solo una sino con dos plantillas diferentes, tengo q entrar al /doc directamente y darle editar, pero en la EN wiki no tengo ese problema. El error que me da es este:
+
*2. Lo note hace poco pero cuando estas en una plantilla y agregas la documentación, y después le das a "editar" sale un error, no me paso con solo una sino con dos plantillas diferentes, tengo q entrar al /doc directamente y darle editar, pero en la EN wiki no tengo ese problema. El error que me da es este:
::'''No existe tal acción'''<br>
+
'''No existe tal acción'''<br>
::La acción especificada en la dirección es inválida. Es posible que hayas escrito mal la URL o que hayas seguido un enlace incorrecto. Esto también podría indicar un error en el software utilizado en SpiralKnights-es.
+
La acción especificada en la dirección es inválida. Es posible que hayas escrito mal la URL o que hayas seguido un enlace incorrecto. Esto también podría indicar un error en el software utilizado en SpiralKnights-es.
::Volver a Portada.
+
Volver a Portada.
::: No me ha tocado este error, pero es posible que sea el software. --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
+
  
 +
:No me ha tocado este error, pero es posible que sea el software. --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
  
#Esto no creo que sea error pero lo anoto porsis. Cuando subo una imagen que ya tiene una etiqueta (como varias de la sección de iconos) me sale un error de duplicado, cuando no es cierto, pero eso se arregla ignorando el aviso pero no recuerdo que alla pasado en la EN wiki.
+
 
: Es parte de lo mismo, el software haciendo de las suyas :( --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
+
*3. Esto no creo que sea error pero lo anoto porsis. Cuando subo una imagen que ya tiene una etiqueta (como varias de la sección de iconos) me sale un error de duplicado, cuando no es cierto, pero eso se arregla ignorando el aviso pero no recuerdo que alla pasado en la EN wiki.
 +
:Es parte de lo mismo, el software haciendo de las suyas :( --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
 
::Oh es una pena. Noc si sea por el software también que si te fijas en las tablas de daño, agrega un # a la URL y sube la pagina, inténtalo [[Cold_Iron_Vanquisher#Combate|aquí]] haz click en "show" o "hide" de la tabla de daño y veras que se sube la pagina y agrega un # a la URL, cambie/actualice todas las plantillas que vincularan a las plantillas de tabla de daño pero aun así sigue el problema, ese no es grave, pero lo anoto porque habia olvidado dejartelo aqui :) quizas sea algo de software tmb --[[Usuario:HikaruFer|Hikaru]] 00:29 9 oct 2015 (UTC)
 
::Oh es una pena. Noc si sea por el software también que si te fijas en las tablas de daño, agrega un # a la URL y sube la pagina, inténtalo [[Cold_Iron_Vanquisher#Combate|aquí]] haz click en "show" o "hide" de la tabla de daño y veras que se sube la pagina y agrega un # a la URL, cambie/actualice todas las plantillas que vincularan a las plantillas de tabla de daño pero aun así sigue el problema, ese no es grave, pero lo anoto porque habia olvidado dejartelo aqui :) quizas sea algo de software tmb --[[Usuario:HikaruFer|Hikaru]] 00:29 9 oct 2015 (UTC)
 
:::¡Otra extrañeza! Me pregunto si tiene que ver con el sistema operativo. ¿Cuál usas tu? --[[Usuario:Clotho|Clotho]] 15:54 9 oct 2015 (UTC)
 
:::¡Otra extrañeza! Me pregunto si tiene que ver con el sistema operativo. ¿Cuál usas tu? --[[Usuario:Clotho|Clotho]] 15:54 9 oct 2015 (UTC)
 
::::Mi sistema es Win8 y el navegador es Chrome. Pero en el navegador de mi teléfono (Android) también se comporta igual (sube la pantalla y agrega un #), solo en las de la ES wiki --[[Usuario:HikaruFer|Hikaru]] 16:43 9 oct 2015 (UTC)
 
::::Mi sistema es Win8 y el navegador es Chrome. Pero en el navegador de mi teléfono (Android) también se comporta igual (sube la pantalla y agrega un #), solo en las de la ES wiki --[[Usuario:HikaruFer|Hikaru]] 16:43 9 oct 2015 (UTC)
::::: Entonces no es el sistema operativo, sino el software. --[[Usuario:Clotho|Clotho]] 16:51 9 oct 2015 (UTC)
+
:::::Entonces no es el sistema operativo, sino el software. --[[Usuario:Clotho|Clotho]] 16:51 9 oct 2015 (UTC)
  
 +
*4. Este es el que me acaba de pasar, actualice el formato de la etiqueta [[:Plantilla:Event image]] pero note que la categoría era "Imágenes de eventos" y como estoy intentando crear categorías consistentes junto a las etiquetas, pues lo cambie por "Imágenes de evento" ya que las otras categorías son parecías (ej: Imagenes de espada, imagenes de pistola, etc) peeeeero omg noc que paso, me da un error, especificamente, cuando quiero entrar a [[:Category:Imágenes de evento]] me sale una pantalla en blanco que dice:
 +
MediaWiki internal error. Exception caught inside exception handler.
 +
y aveces me sale:<br>
 +
'''Error interno'''<br>
 +
Set '''$wgShowExceptionDetails = true;''' at the bottom of LocalSettings.php to show detailed debugging information.<br>
 +
Asi que noc porque ese error se crea. En cuanto puedas responderme te lo agradecería, se que estas ocupado pero al menos para hacerme saber que leíste los problemas y los tomaras en cuenta :P. Gracias! --[[Usuario:HikaruFer|Hikaru]] 21:34 7 oct 2015 (UTC)
 +
'''PD:''' Si necesitas capturas de pantallas me dices ya que las voy a guardar pero en realidad solo es ese texto. --[[Usuario:HikaruFer|Hikaru]] 21:34 7 oct 2015 (UTC)
 +
:¡Que raro! Por lo pronto, pude cambiar todo a "Categoría:Imágenes de evento" y puse una redirección en la anterior. --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
 +
::Ohhhh funciono :D ya no me sale error y puedo ver la categoría sin problema! Muchas gracias x3! --[[Usuario:HikaruFer|Hikaru]] 00:29 9 oct 2015 (UTC)
 +
:::¡Que bueno! --[[Usuario:Clotho|Clotho]] 15:54 9 oct 2015 (UTC)
 +
}}
  
#Este es el que me acaba de pasar, actualice el formato de la etiqueta [[:Plantilla:Event image]] pero note que la categoría era "Imágenes de eventos" y como estoy intentando crear categorías consistentes junto a las etiquetas, pues lo cambie por "Imágenes de evento" ya que las otras categorías son parecías (ej: Imagenes de espada, imagenes de pistola, etc) peeeeero omg noc que paso, me da un error, especificamente, cuando quiero entrar a [[:Category:Imágenes de evento]] me sale una pantalla en blanco que dice:
+
{{Showhide|Resuelto: Cambios Porfis|content=
::MediaWiki internal error. Exception caught inside exception handler.
+
::y aveces me sale:<br>
+
::'''Error interno'''<br>
+
::Set '''$wgShowExceptionDetails = true;''' at the bottom of LocalSettings.php to show detailed debugging information.<br>
+
::Asi que noc porque ese error se crea. En cuanto puedas responderme te lo agradecería, se que estas ocupado pero al menos para hacerme saber que leíste los problemas y los tomaras en cuenta :P. Gracias! --[[Usuario:HikaruFer|Hikaru]] 21:34 7 oct 2015 (UTC)
+
::'''PD:''' Si necesitas capturas de pantallas me dices ya que las voy a guardar pero en realidad solo es ese texto. --[[Usuario:HikaruFer|Hikaru]] 21:34 7 oct 2015 (UTC)
+
:::¡Que raro! Por lo pronto, pude cambiar todo a "Categoría:Imágenes de evento" y puse una redirección en la anterior. --[[Usuario:Clotho|Clotho]] 23:14 8 oct 2015 (UTC)
+
::::Ohhhh funciono :D ya no me sale error y puedo ver la categoría sin problema! Muchas gracias x3! --[[Usuario:HikaruFer|Hikaru]] 00:29 9 oct 2015 (UTC)
+
:::::¡Que bueno! --[[Usuario:Clotho|Clotho]] 15:54 9 oct 2015 (UTC)
+
 
+
== Imágenes ==
+
 
+
Hola Clotho! Pues estoy arreglando los iconos y no sabia que [[:Archivo:Defense normal icon.png]] habia sido borrado. Pero me parecio que era correcto resubirlo porque es util para las mejoras que se estan haciendo, sobre todo en lo que respecta a monstruos (que el formato de la EN wiki parece incluirlo en su proxima renovacion) asi que espero no alla ningun problema.
+
 
+
Otra cosa que quiero comentar aquí para no hacer otra seccion. Si yo subo una imagen en ''File:house.png'' y quiero que el enlace ''File:casa.png'' redirija a ese no? el ''File:casa.png'' no tiene ninguna imagen, esta vacia asi q solo aprecera el redirect. Si yo quiero hacer eso mismo, pero el "house" es el que esta con el redirect y el "casa" es la q tiene la imagen. No hay manera vdd? solo un admin lo puede hacer no? Queria saber tu opnion de eso, ya que vi que los icono de Ventaja estan con el REDIRECT en el texto ingles y la imagen en el texto español, cosa que me parece que generara problemas a futuro, hace poco lo hice de la otra manera (el archivo esta en el texto ingles y el redirect en el español) ya que si lo pienso un poco, el "original" es la EN wiki, las demas wiki (ES, DE y FR) son traducidas de la original (EN) así que las redirecciones deberían ser del español al ingles, al menos en lo que se refiere a imagenes. --[[Usuario:HikaruFer|Hikaru]] 05:58 11 oct 2015 (UTC)
+
 
+
 
== Cambios Porfis ==
 
== Cambios Porfis ==
 
 
Hola! Aqui te dejo unos pedidos si no es mucha molestia, es para borrar y/o cambiar informacion sobre nombres de archivos, estos errores ya se corrigieron en la EN wiki, vi que Novaster te hizo (parte de) este pedido hace un tiempo y queria saber si porfavor podrias hacer lo mismo aqui :)
 
Hola! Aqui te dejo unos pedidos si no es mucha molestia, es para borrar y/o cambiar informacion sobre nombres de archivos, estos errores ya se corrigieron en la EN wiki, vi que Novaster te hizo (parte de) este pedido hace un tiempo y queria saber si porfavor podrias hacer lo mismo aqui :)
 
*En el [[Depósito de Suministros#Mercaderías|Depósito de Suministros]]:<br>
 
*En el [[Depósito de Suministros#Mercaderías|Depósito de Suministros]]:<br>
Línea 218: Línea 212:
  
 
Esto es todo :), Cualquier cosa te agrego otra si la veo. Gracias --[[Usuario:HikaruFer|Hikaru]] 10:01 12 oct 2015 (UTC)
 
Esto es todo :), Cualquier cosa te agrego otra si la veo. Gracias --[[Usuario:HikaruFer|Hikaru]] 10:01 12 oct 2015 (UTC)
 +
 +
:: ¡Listo! --[[Usuario:Clotho|Clotho]] 20:11 12 oct 2015 (UTC)
 +
:::Yay~ Muchas gracias Clotho :) --[[Usuario:HikaruFer|Hikaru]] 22:03 12 oct 2015 (UTC)
 +
}}
 +
{{Showhide|Resuelto: Estos iconos|content=
 +
== Estos iconos ==
 +
 +
Aqui tambien hehe, estos iconos son los que les faltan la etiqueta:'''<nowiki>{{official image}}</nowiki>''' y noc si sea de importancia pero las dos imágenes que estan en la portada, estan sin bloquear, a esas les cambie la etiqueta a Official image, estas son las que faltan:
 +
 +
*[[:File:Icon-Account Support.png]]
 +
*[[:File:Icon-Billing Support.png]]
 +
*[[:File:Icon-In-Game Support.png]]
 +
*[[:File:Icon-Technical Support.png]]
 +
 +
Thx y sorry por la molestia --[[Usuario:HikaruFer|Hikaru]] 00:11 14 oct 2015 (UTC)
 +
:: Listo, ya tienen las etiquetas. Protegí la página principal en cascada, así que eso nos va a cuidar las imágenes que se muestran ahí. No es ninguna molestia, ¡gracias a ti por todo tu trabajo! --[[Usuario:Clotho|Clotho]] 15:47 16 oct 2015 (UTC)
 +
:::hehe gracias a ti ^^! --[[Usuario:HikaruFer|Hikaru]] 17:47 16 oct 2015 (UTC)
 +
}}
 +
 +
{{Showhide|Resuelto: Imágenes|content=
 +
== Imágenes ==
 +
Hola Clotho! Pues estoy arreglando los iconos y no sabia que [[:Archivo:Defense normal icon.png]] habia sido borrado. Pero me parecio que era correcto resubirlo porque es útil para las mejoras que se están haciendo, sobre todo en lo que respecta a monstruos (que el formato de la EN wiki parece incluirlo en su proxima renovacion) asi que espero no alla ningun problema.
 +
 +
Otra cosa que quiero comentar aquí para no hacer otra sección. Si yo subo una imagen en ''File:house.png'' y quiero que el enlace ''File:casa.png'' redirija a ese no? el ''File:casa.png'' no tiene ninguna imagen, esta vacia asi q solo aprecera el redirect. Si yo quiero hacer eso mismo, pero el "house" es el que esta con el redirect y el "casa" es la q tiene la imagen. No hay manera vdd? solo un admin lo puede hacer no? Queria saber tu opnion de eso, ya que vi que los icono de Ventaja estan con el REDIRECT en el texto ingles y la imagen en el texto español, cosa que me parece que generara problemas a futuro, hace poco lo hice de la otra manera (el archivo esta en el texto ingles y el redirect en el español) ya que si lo pienso un poco, el "original" es la EN wiki, las demas wiki (ES, DE y FR) son traducidas de la original (EN) así que las redirecciones deberían ser del español al ingles, al menos en lo que se refiere a imagenes. --[[Usuario:HikaruFer|Hikaru]] 05:58 11 oct 2015 (UTC)
 +
 +
: Aunque sea una traducción del inglés la imagen se presenta de manera original en el juego. Es decir, no se está creando una imagen de la nada sino que se toma directo del juego con el cliente en el idioma correspondiente. Por esta razón, en mi humilde opinión la imagen debería estar en español ''si es posible hacerlo''. Sin embargo, somos tan pocos los que editamos este wiki que debemos tener un poco de flexibilidad en este respecto. Para aclarar: si se tiene el tiempo de buscar la imagen en español, adelante. Si no, está bien ponerla como en el wiki en inglés. No es un método perfecto, ni la menor manera de hacerlo, pero debemos tratar de ser prácticos. --[[Usuario:Clotho|Clotho]] 15:41 16 oct 2015 (UTC)
 +
 +
::Oh ya veo, entonces en lo posible intentare es hacer la dirección en la de ingles y la imagen en la español, en cosas como status y mounstros puedo, pero quizás en cosas como "Equipment-" y imágenes lo dejare así ya que, aparte q seria mucho trabajo, habria muchas redirect, y el equipment es mas un codigo para mantener la consistencia que realmente la palabra util xD, en las misiones, las deje en español pero no fue por eso, sino porque el codigo tomaria "PAGENAME" para crear la imagen pero ya veo que fue bueno no intentare hacer una excepcion en el codigo para hacer el nombre de las imagenes en ingles. Intentare en lo mas posible mantener eso (ya con las cajas de premio lo hice alrevez u//u) en todas las que ya no tengan ese problema :) gracias! --[[Usuario:HikaruFer|Hikaru]] 17:47 16 oct 2015 (UTC)
 +
:::No te preocupes de poner redirecciones a las imágenes a menos que sea absolutamente necesario. En lo personal, las he estado dejando exactamente como están en la página en inglés, así solo C&P todo y sólo traduzco texto. No traduzco plantillas ni imágenes porque toma demasiado tiempo. Se que no es lo correcto, pero en estos wikis hacemos concesiones ya que no son creados, solo son traducciones de los que ya están hechos. --[[Usuario:Clotho|Clotho]] 00:49 17 oct 2015 (UTC)
 +
::::Haha si es que si se traduce todo al pie de la letra tarda el triple de tiempo (o hasta mas). Hasta ahora intento mantener lo que sea necesario como dices. Tratando de no ser spanglish haha --[[Usuario:HikaruFer|Hikaru]] 03:00 17 oct 2015 (UTC)
 +
 +
 +
'''P.D:''' Oh y ya que estoy aqui, "GATE" como se traduciría? como Portal? --[[Usuario:HikaruFer|Hikaru]] 17:47 16 oct 2015 (UTC)
 +
::: Le puedes poner portal, puerta o reja. Cualquiera funciona. --[[Usuario:Clotho|Clotho]] 00:49 17 oct 2015 (UTC)
 +
:::: Okis :3! gracias~ --[[Usuario:HikaruFer|Hikaru]] 03:00 17 oct 2015 (UTC)
 +
}}
 +
{{Showhide|Resuelto: Special Effects|content=
 +
== Special Effects ==
 +
 +
Hola denuevo Clotho, encontré otro problema relacionado a una categoría. Quería hacer (o ver si tenia) una redirección la [[:Categoría:Special_Effects]] hacia [[:Categoría:Efectos Especiales]] pero me aparece el error de ''Mediawiki internal error'' con la pagina en blanco. Podrías hacer lo mismo que hiciste con [[:Categoría:Imágenes de evento]] porfis? --[[Usuario:HikaruFer|Hikaru]] 04:13 19 oct 2015 (UTC)
 +
:: ¡Listo! --[[Usuario:Clotho|Clotho]] 16:27 19 oct 2015 (UTC)
 +
:::Gracias x3! ya no tengo el error~ --[[Usuario:HikaruFer|Hikaru]] 16:50 19 oct 2015 (UTC)
 +
}}

Última revisión de 04:17 28 oct 2015

Archivo

domingo
13
junio
21:22 UTC

Bienvenido a mi página de discusión.



Herramientas personales